17.02.2018, Суббота, 22:27
23.11.2017 в 01:20
Контрольная работа по информатике

МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ

для выполнения контрольной работы

по дисциплине ЕН.02. ИНФОРМАТИКА

для студентов заочной формы обучения

Количество просмотров: 119. Комментариев: 4
0  
1 Admin   (08.01.2018 23:40)
Небольшое (и единственное) (но давно обещанное ) изменение - на стр. 27 - там в ячейке F7 имевшаяся формула давала неверный результат. Формула исправлена, скриншоты заменены. Правильная формула для столбца F во второй строке имеет вид:
=ЕСЛИ(C2=E2;ИСТИНА;ЛОЖЬ)
1-1 2-2 3-3 4-4
Имя *:
Email:
Подписка:1
Код *: